Die Suche ergab 6 Treffer

von b1760442
29. März 2016 20:03
Forum: Panasonic
Thema: TechniRouter: Kein Empfang mehr nach Zurücksetzen auf Werkseinstellungen
Antworten: 11
Zugriffe: 859

Re: TechniRouter: Kein Empfang mehr nach Zurücksetzen auf Werkseinstellungen

Dann markiere ich das jetzt einfach noch einmal auf einem Bild :1118 Lyngsat-TP61_10891MHz_horizontal_SR22000.PNG Danke. Ich hatte halt nach "HR-F HDTV" gesucht. Dazu habe ich jetzt schon 2x oben die Antwort doch gegeben :1122 :1145 Nicht bezogen auf ein Twin-LNB. Somit sollten jetzt wirk...
von b1760442
24. März 2016 14:46
Forum: Panasonic
Thema: TechniRouter: Kein Empfang mehr nach Zurücksetzen auf Werkseinstellungen
Antworten: 11
Zugriffe: 859

Re: TechniRouter: Kein Empfang mehr nach Zurücksetzen auf Werkseinstellungen

Gemeint war "HR-F HDTV". Das finde ich dort nicht. Bei "HR Fernsehen" steht nichts von HD. Meine Frage habe ich mir nicht selbst beantwortet.

Gemeint war die Ausrichtung der Satellitenschüssel. Kann man mit einem Twin-LNB nicht zwei geostationäre Positionen empfangen?
von b1760442
23. März 2016 01:12
Forum: Panasonic
Thema: TechniRouter: Kein Empfang mehr nach Zurücksetzen auf Werkseinstellungen
Antworten: 11
Zugriffe: 859

Re: TechniRouter: Kein Empfang mehr nach Zurücksetzen auf Werkseinstellungen

Wo steht denn da HR3 HDTV?

Es handelt sich um ein Twin-LNB.

Die Ausrichtung ist doch für beide Satelliten dieselbe, oder?
von b1760442
21. März 2016 17:15
Forum: Panasonic
Thema: TechniRouter: Kein Empfang mehr nach Zurücksetzen auf Werkseinstellungen
Antworten: 11
Zugriffe: 859

Re: TechniRouter: Kein Empfang mehr nach Zurücksetzen auf Werkseinstellungen

Bei TP61, 10891 Horizontal finde ich nur "HR Fernsehen"!?

Empfängt man Hotbird 13.0E nicht, wenn man Astra 19.2E empfängt? Wovon hängt das ab?
von b1760442
14. März 2016 16:30
Forum: Panasonic
Thema: TechniRouter: Kein Empfang mehr nach Zurücksetzen auf Werkseinstellungen
Antworten: 11
Zugriffe: 859

Re: TechniRouter: Kein Empfang mehr nach Zurücksetzen auf Werkseinstellungen

Vielen Dank! Das hat mir sehr geholfen. Nach Einstellung der richtigen Steckplatznummer sowie der richtigen Frequenz funktionierte wieder alles. :thx Mit Astra 19.2E als einzig ausgewähltem Satelliten vermisse ich den Hessischen Rundfunk in HD. Muss ich dazu den Satelliten Hotbird 13.0E ebenfalls au...
von b1760442
12. März 2016 00:48
Forum: Panasonic
Thema: TechniRouter: Kein Empfang mehr nach Zurücksetzen auf Werkseinstellungen
Antworten: 11
Zugriffe: 859

TechniRouter: Kein Empfang mehr nach Zurücksetzen auf Werkseinstellungen

Hallo! Folgendes Setup: * Satellitenschüssel mit Twin-LNB * von Twin-LNB zwei Kabel auf TechniRouter Mini * von TechniRouter Mini ein Kabel auf einen Splitter * vom Splitter ein Kabel zum Samsung LED-TV mit integriertem Sat-Receiver * vom Splitter ein Kabel zum Panasonic Festplatten-Sat-Receiver * d...

Zur erweiterten Suche