Problem mit Unicable LNB (Telestar Skywire HC)

Fragen zu Unicable EN50494-/JESS EN50607-Einkabel LNB´s (z.B. Inverto/Dur-Line/Kathrein/GT-Sat) oder zum Technisat DisiCon System.
Akt. können mit Unicable-LNBs max. 1 Satelliten + max. 5-7 Tuner versorgt werden. Für größere Anlagen muss daher auf Unicable-/JESS-Multischalter zurückgegriffen werden, diese werden hier im Forum in einer extra Rubrik "Fragen zu digitalen SAT- Einkabelsytstemen" weiter oben besprochen.
JESS-LNBs (dhello / dCSS) können mittlerweile bis 32 Tuner versorgen.
Mainevent
Neuling
Beiträge: 1
Registriert: 17. April 2015 23:39

Problem mit Unicable LNB (Telestar Skywire HC)

Ungelesener Beitragvon Mainevent » 18. April 2015 00:16

Hallo liebes Forum,

ich hoffe das mir hier jemand helfen oder mir zumindest einen Tipp geben kann was ich falsch mache.
Bei mir tritt folgendes Problem auf:

Ich habe mir ein Telestar Skywire HC LNB mit einem Unicable-Ausgang und zwei Legacy-Ausgängen angeschafft und dieses montiert.
Die Receiver (Pingulux und 100er Dreambox), die an den beiden Legacy-Ausgängen hängen zeigen mir eine Signalstärke bzw. Signalqualität von 95-100% an.
So weit so gut. Problematisch wurde es dann aber bei dem Unicable-Ausgang, von dem das Kabel an meine Vu+ Duo geht. Ich habe alle Einstellungen so vorgenommen,
wie es die Anleitung der Vu+ und auch die des LNBs vorsieht, aber leider mit mäßigem Erfolg.
Ausschließlich der Kanal 2 mit 1420 MHz bringt ein einigermaßen vernünftiges Signal (70% bis 80%) in die Box. Zumindest kann man alle Sender ohne Probleme empfangen.
Der Kanal 1 mit 1210 MHz bring nur schlappe 40% bis 55% Signalqualität, so das einige Sender (DMAX HD, Animax, usw.) gar nicht mehr laufen. Mit den Kanälen 3 (1680 MHz) und 4 (2040 MHz), kann ich leider gar nichts empfangen (ca. 5% Signalstärke). Getestet habe ich die verschiedenen Kanäle jeweils einzeln auf Tuner A in meiner Box. Zur Zeit habe ich das ganze so konfiguriert, dass mein Tuner A mit Kanal 2 (1420 MHz) und Tuner B mit Kanal 1 (1210MHz) läuft. Diese Einstellung erlaubt es mir aber nicht alle Sender zu schauen, wenn ich was anderes aufnehme, da dann Tuner A belegt ist und Tuner B mit dem relativ schlechten Signal von Kanal 1 gespeist wird.
Wirklich zufriedenstellend ist dies aber nicht, besonders weil ich mir eigentlich eine Vu+ Duo2 mit 2 Dual-Tunern angeschaffen wollte und mit dem Unicable Ausgang alle vier Tuner versorgt werden sollten.

Es wäre super wenn einer von euch einen Tipp oder sogar einen Lösungsansatz hat. Ich hatte am Anfang auch erst gedacht, dass die Antenne nicht gut ausgerichtet sei, aber da die beiden Legacy-Ausgänge aber ein super Signal liefern und auch am Unicable-Ausgang auf Kanal 2 ein gutes Signal raus kommt, habe ich mich von dem Gedanken entfernt.
Falls mein Gedankengang falsch ist, korrigiert mich bitte. Kann es eventuell am Kabel liegen, auch wenn es die Frequenz 1420 MHz vom Kanal 2 vernünftig überträgt?

Vielen Dank schonmal im Voraus.



Benutzeravatar
techno-com
Site Admin
Beiträge: 18336
Registriert: 17. November 2005 09:32
Wohnort: 74076 Heilbronn
Hat sich bedankt: 345 Mal
Danksagung erhalten: 451 Mal
Kontaktdaten:

Re: Problem mit Unicable LNB (Telestar Skywire HC)

Ungelesener Beitragvon techno-com » 18. April 2015 08:08

Mainevent hat geschrieben:Hallo liebes Forum,

Hallo und Herzlich Willkommen im Forum :1117

Mainevent hat geschrieben:Ich habe mir ein Telestar Skywire HC LNB mit einem Unicable-Ausgang und zwei Legacy-Ausgängen angeschafft und dieses montiert.

Also ein Inverto Unicable LNB !
Telestar Skywire HC LNB
Orig. LNB Inverto IDLB-QUDL42_UNI2L-1PP

Mainevent hat geschrieben:.....von dem das Kabel an meine Vu+ Duo geht. Ich habe alle Einstellungen so vorgenommen,
wie es die Anleitung der Vu+ und auch die des LNBs vorsieht, aber leider mit mäßigem Erfolg.

Wie wurde den der Anschluss GENAU vorgenommen ? Welcher Tuner wurde angeschlossen und wie sind die Einstellungen für BEIDE Tuner den GENAU ?
Wie lange ist das Kabel und was ist es für ein Kabel ?
Was sitzt dort GENAU für eine Antennendose (Hersteller + Typ) ?
Haben sie hier in der Rubrik einen Beitrag durchgelesen vor Erstellung von dieser Frage ? Dort wird sehr viel zu einem Aufbau einer Einkabelanlage erklärt und das wäre ggf. sehr hilfreich schon gewesen !

Mainevent hat geschrieben:Ausschließlich der Kanal 2 mit 1420 MHz bringt ein einigermaßen vernünftiges Signal (70% bis 80%) in die Box. Zumindest kann man alle Sender ohne Probleme empfangen.

Wie verhält es sich wenn man TunerB mit diesem Kanal versorgt und TunerA mit einem anderen ?
Dann müsste normal das "live-schauen" problematisch sein, aber eine parallel dazu durchgeführte Aufnahme gut sein (da über TunerB durchgeführt).....

Mainevent hat geschrieben:Der Kanal 1 mit 1210 MHz bring nur schlappe 40% bis 55% Signalqualität, so das einige Sender (DMAX HD, Animax, usw.) gar nicht mehr laufen. Mit den Kanälen 3 (1680 MHz) und 4 (2040 MHz), kann ich leider gar nichts empfangen (ca. 5% Signalstärke). Getestet habe ich die verschiedenen Kanäle jeweils einzeln auf Tuner A in meiner Box. Zur Zeit habe ich das ganze so konfiguriert, dass mein Tuner A mit Kanal 2 (1420 MHz) und Tuner B mit Kanal 1 (1210MHz) läuft. Diese Einstellung erlaubt es mir aber nicht alle Sender zu schauen, wenn ich was anderes aufnehme, da dann Tuner A belegt ist und Tuner B mit dem relativ schlechten Signal von Kanal 1 gespeist wird.

Kanal 1 bringt das auch wenn er auf TunerA programmiert ist ? Das wäre schon sehr komisch und würde darauf deuten das irgendwas (vollkommen unbekannt da dazu hier absolut nichts gesagt wurde) an der Anlage nicht stimmt oder der LNB defekt ist ......

Mainevent hat geschrieben:Es wäre super wenn einer von euch einen Tipp oder sogar einen Lösungsansatz hat. Ich hatte am Anfang auch erst gedacht, dass die Antenne nicht gut ausgerichtet sei, aber da die beiden Legacy-Ausgänge aber ein super Signal liefern und auch am Unicable-Ausgang auf Kanal 2 ein gutes Signal raus kommt, habe ich mich von dem Gedanken entfernt.
Falls mein Gedankengang falsch ist, korrigiert mich bitte. Kann es eventuell am Kabel liegen, auch wenn es die Frequenz 1420 MHz vom Kanal 2 vernünftig überträgt?

Unicable-ZF-Frequenzen + Unicable-ID Einstellungen Receiver
Grundlegender Erklärungsbeitrag zu dieser Sache.....
Was sagt ihr Verkäufer zu ihrem Problem ? Haben sie den mal gefragt, der wäre für ihren direkten After-Sales-Support zuständig !
Vielleicht sind wir nicht günstiger als ein Discounter oder reiner Online-Kartonschieber, aber sicherlich besser !
Normkonforme Beratung und Bau sind bei uns selbstverständlich.
Sat-Shop Heilbronn Kunden können sich auch nach dem Kauf auf unseren besten Service verlassen
Hier im Forum wird kein After-Sales-Support für Fremdkäufe geleistet !! Wenden Sie sich dazu an ihren Verkäufer ......

Tristan Uhde
Satanlagen Onlineshop / SAT-Shop Heilbronn
https://www.satshop-heilbronn.de (SSL) / SAT-Onlineforum https://www.satanlagenforum.de (SSL)
Tel ------ (Fragen gehören ins Forum ! Den nur hier können sie richtig bearbeitet werden, auch was hier noch nicht von A-Z genau schon erklärt/behandelt ist )

Wichtiger Hinweis:Zuständigkeiten verantwortliche Elektrofachkraft (VEFK) und Blitzschutzfachkräfte
Informieren Sie sich dort über Folgen und Auswirkungen von Eigenleistung und lassen Sie selbst durchgeführte Installationen von entsprechender Stelle prüfen und abnehmen.
Wir erteilen hier keine Rechtsberatung, unsere Hinweise sind nach bestem Wissen und bedürfen einer entsprechenden juristischen/technischen weiteren Beratung.


 


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu „Unicable- / Einkabel- LNB´s“